Sub-foro de ayuda para el nuevo sistema de compra-venta.

Moderador: Moderadores de Compra-Venta

Problemas con las fotografías

Notapor bcrich » 22 Abr 2009 13:12

Hola!

He puesto una venta con este mismo nick en el nuevo sistema. El problema que me ha surgido consiste en que aparece, como imagen principal de mi producto, una imagen por defecto que pone "Image is broken".
He de decir que he subido dos fotografías de la guitarra, y que una vez accedes al propio anuncio, se ven perfectamente; pero desde la lista de guitarras acústicas en este caso, no aparecen mis fotos, sino este mensaje.
He borrado y vuelto a cargar las fotos, por si acaso, pero de nuevo me da ese error.
A ver si me podéis dar un consejo. Muchas gracias y enhorabuena por el nuevo sistema que es mucho más claro y accesible. Un saludo!
Warlock rules!
bcrich
Avatar de Usuario
Forero estable
Forero estable
 
Mensajes: 662
Registrado: 04 Feb 2005 16:46
Ubicación: Valencia
Puntos: 1895.000
Ha agradecido: 7 veces
Le han agradecido: 14 veces

Notapor helio » 23 May 2009 11:54

Hola,

no había leído este mensaje y lo siento... Tal vez las imágenes no esten correctamente formateadas, procura usar un estandar del estilo JPG.. A mi me funciona bien, tanto si las subo como si las pillo de Internet (de mi wer personal). :wink: :wink:
Administrador.
Imagen

Todo hombre que dirige o hace cosas, siempre tiene contra él:
-A los que quisieran hacer lo mismo que él.
-A los que hacen exactamente lo contrario que él.
-A ese inmenso ejército de personas de crítica severa, que NUNCA hacen NADA.


J.Clarétie.
helio
Avatar de Usuario
Tullido sagaz
Tullido sagaz
 
Mensajes: 22008
Registrado: 22 Nov 2002 13:52
Ubicación: Valencia
Puntos: 49695.000
Ha agradecido: 76 veces
Le han agradecido: 1249 veces

Foro Estadísticas

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados

Opciones

Volver a Ayuda al nuevo sistema

cron