Sub-foro de ayuda para el nuevo sistema de compra-venta.

Moderador: Moderadores de Compra-Venta

no me deja responder mensajes privados

Notapor carlosgr550 » 13 Feb 2011 12:41

error DEBUG MODE lo dicho me da error y me deja los mensajes en la bandeja de salida me pasa desde ayer
carlosgr550
Se ha picado ya...
Se ha picado ya...
 
Mensajes: 133
Registrado: 01 Nov 2009 08:44
Ubicación: ZARAGOZA
Puntos: 0.000
Ha agradecido: 0 vez
Le han agradecido: 0 vez

esto dice

Notapor carlosgr550 » 13 Feb 2011 12:56

Failed sending email :: PHP ::

DEBUG MODE

Line : 244
File : emailer.php
carlosgr550
Se ha picado ya...
Se ha picado ya...
 
Mensajes: 133
Registrado: 01 Nov 2009 08:44
Ubicación: ZARAGOZA
Puntos: 0.000
Ha agradecido: 0 vez
Le han agradecido: 0 vez

Notapor naerynom » 14 Feb 2011 04:14

A mí tambien me pasa pero creo que los mensajes sí se envían. Si se quedan en la bandeja de salida es porque el destinatario aún no los ha leído.
naerynom
Avatar de Usuario
Casi en peligro de incendio
Casi en peligro de incendio
 
Mensajes: 4257
Registrado: 27 Mar 2005 06:53
Ubicación: Sevilla/Granada
Puntos: 16820.000
Ha agradecido: 291 veces
Le han agradecido: 214 veces

Notapor itloh » 14 Feb 2011 15:10

A mi también me ha estado pasando eso pero también me he dado cuenta de que la bandeja de elementos enviados estaba llena :oops: No he probado después de vaciarla pero me imagino que algo tendrá que ver.
itloh
Avatar de Usuario
Bombona de GAS saliéndose
Bombona de GAS saliéndose
 
Mensajes: 3673
Registrado: 25 May 2004 21:31
Ubicación: Vizcaya
Puntos: 920.000
Ha agradecido: 44 veces
Le han agradecido: 111 veces

msp

Notapor andtosi » 14 Feb 2011 23:14

yo he intentado enviar varios privados y me pasa lo mismo..
es verdad que están en la bandeja de salida..pero ahora estoy dudando si llegan o no, porque llevan 2 días en la bandeja de salida..
andtosi
Haciendo méritos para el GAS
Haciendo méritos para el GAS
 
Mensajes: 930
Registrado: 01 Jun 2003 11:26
Ubicación: Barcelona
Puntos: 955.000
Ha agradecido: 1 vez
Le han agradecido: 7 veces

mensajes

Notapor carlosgr550 » 16 Feb 2011 00:40

mando un mensaje y se queda en la bandeja de salida y aparece como enviado varias horas despues alguien sabe q
pasa esto ralentiza un monton las conversaciones :?:
carlosgr550
Se ha picado ya...
Se ha picado ya...
 
Mensajes: 133
Registrado: 01 Nov 2009 08:44
Ubicación: ZARAGOZA
Puntos: 0.000
Ha agradecido: 0 vez
Le han agradecido: 0 vez

Notapor naerynom » 16 Feb 2011 04:10

No creo que pase nada, es el funcionamiento normal; los mensajes se quedan en la bandeja de salida hasta que el destinatario se conecta al foro y los ve. Si quieres tener una conversación con un forero es mucho mejor que os déis el email y hablar por allí, ya que por privados siempre va a ser un engorro :saludos:
naerynom
Avatar de Usuario
Casi en peligro de incendio
Casi en peligro de incendio
 
Mensajes: 4257
Registrado: 27 Mar 2005 06:53
Ubicación: Sevilla/Granada
Puntos: 16820.000
Ha agradecido: 291 veces
Le han agradecido: 214 veces

Foro Estadísticas

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

Opciones

Volver a Ayuda al nuevo sistema