Sub-Foro dedicado a usuarios de V-AMP, X V-AMP y todo tipo de cacharros Behringer.

Moderador: Moderadores de Cajón de Sastre

Notapor Baratijas » 18 Feb 2005 15:26

montafiestas, prueba a ver que pasa con el tercer x-vamp... y si ocurre algo similar habra que investigar :roll:... es raro que se te jodan 2 de forma similar y si se joden 3 seria raro, raro , raro :shock: :mrgreen:

El mio tiene 9 meses y esta ok
Descarga nuestro trabajo:
viewtopic.php?f=80&t=255932
================================
\\No es Fender y Gibson todo lo que reluce.//
================================
Baratijas
Avatar de Usuario
Bombona de GAS saliéndose
Bombona de GAS saliéndose
 
Mensajes: 3244
Registrado: 08 May 2003 09:08
Ubicación: Jaén
Puntos: 9685.000
Ha agradecido: 10 veces
Le han agradecido: 54 veces

Notapor montafiestas » 18 Feb 2005 18:50

Por supuesto que voy a ver que pasa con el tercero , pero ya sabes lo que dicen:
A la tercera va la vencida.

Ademas es q empiezo a emparanoiarme con que si sera el enchufe, una subida de tension o vete a saber que
montafiestas
Se va picando...
Se va picando...
 
Mensajes: 48
Registrado: 17 Nov 2003 13:32
Ubicación: valencia
Puntos: 150.000
Ha agradecido: 0 vez
Le han agradecido: 0 vez

Notapor tholki » 18 Feb 2005 19:56

Alguien sabe como va solo el delay a traves del ampli tocado con distorsion??
Simula realmente que hay un solo delay o por el contrario mete ruidos,baja volumenes etc.
tholki
Avatar de Usuario
Se ha quedado...
Se ha quedado...
 
Mensajes: 412
Registrado: 21 Dic 2004 01:38
Ubicación: Badajoz
Puntos: 1300.000
Ha agradecido: 0 vez
Le han agradecido: 0 vez

Notapor jose_ba » 19 Feb 2005 20:46

montafiestas escribió:buenas, me uno a esta minicomunidad para comentaros mi caso y saber si a alguien mas le ha pasado esto.

En Septiembre/ Octubre me compre el x-vamp y tan contento, me servia para lo que queria, un sonido decente por solo 90€, cojonudo.

En Noviembre el x-vamp se escacharra misteriosamente, se enciende, pero no suena, mis presets se han borrado y cuando pulsas el afinador salen dos rayas tal q asi --.

Lo llevo a arreglar a la tienda donde lo compre,y como estaba en garantia lo envian al servicio tecnico de behringer.

En enero me llaman diciendome que no saben que es lo que le ha pasado al cacharro pero que no me preocupe porque me mandan por ups un x-vamp nuevo sin ningun coste para mi. cojonudo

Me llega el nuevo cacharro perfectamente envalado, con sus papeles, nuevo.

Dia 12 de Febrero el cacharro se vuelve a joder, no suena y cuando le doy al afinador me pone q todas las notas q toco son gb.

Conclusion, yo no se si es q me ha tocado la china o estos cacharros son una mierda, por mi parte no hago ningun uso anormal del aparato, lo conecto con su transformador y no le he dado ningun golpe.

Lo volvere a llevar a la tienda a ver q me cuentan ahora, de momento me he comprado un POD para ir tirando porque lo que no puedo hacer es estar usando la pedalera 1 mes y esperando 3 meses a que me la devuelvan.

Le ha pasado a alguien mas o me cago en mi mala suerte?


A mi me empezó a pasar hace 3 dias... y hay veces que funciona, otras no. Es rarísimo.
Todos los acordes y escalas a un clic: http://acordes-de-guitarra.com/
Mi blog de guitarra: http://bloguitar.es/
jose_ba
Avatar de Usuario
Empezando a llenar la bombona
Empezando a llenar la bombona
 
Mensajes: 2213
Registrado: 09 Sep 2004 21:15
Ubicación: Badajoz
Puntos: 6225.000
Ha agradecido: 1 vez
Le han agradecido: 7 veces

Notapor tholki » 24 Feb 2005 02:36

Ya vengo ya vengo!!!
tholki
Avatar de Usuario
Se ha quedado...
Se ha quedado...
 
Mensajes: 412
Registrado: 21 Dic 2004 01:38
Ubicación: Badajoz
Puntos: 1300.000
Ha agradecido: 0 vez
Le han agradecido: 0 vez

Notapor tholki » 24 Feb 2005 02:41

Ya vengo ya vengo!!!
tholki
Avatar de Usuario
Se ha quedado...
Se ha quedado...
 
Mensajes: 412
Registrado: 21 Dic 2004 01:38
Ubicación: Badajoz
Puntos: 1300.000
Ha agradecido: 0 vez
Le han agradecido: 0 vez

Notapor tholki » 24 Feb 2005 18:12

llegueeee!!

Soy un nuevo usuario del x-vamp desde hoy, proximamente empezare a dar por culo con preguntitas... :lol:

Por cierto jose_ba,soy de badajoz tio, tocas en algun grupo?
tholki
Avatar de Usuario
Se ha quedado...
Se ha quedado...
 
Mensajes: 412
Registrado: 21 Dic 2004 01:38
Ubicación: Badajoz
Puntos: 1300.000
Ha agradecido: 0 vez
Le han agradecido: 0 vez

Notapor jose_ba » 24 Feb 2005 20:52

tholki escribió:llegueeee!!

Soy un nuevo usuario del x-vamp desde hoy, proximamente empezare a dar por culo con preguntitas... :lol:

Por cierto jose_ba,soy de badajoz tio, tocas en algun grupo?


Que va tio, de momento solo se hacer acordes por quientas, algunos menores y mayores, tapping y cosas básicas por el estilo jeje.
Todos los acordes y escalas a un clic: http://acordes-de-guitarra.com/
Mi blog de guitarra: http://bloguitar.es/
jose_ba
Avatar de Usuario
Empezando a llenar la bombona
Empezando a llenar la bombona
 
Mensajes: 2213
Registrado: 09 Sep 2004 21:15
Ubicación: Badajoz
Puntos: 6225.000
Ha agradecido: 1 vez
Le han agradecido: 7 veces

Notapor lifelesspieceofsteel » 08 Mar 2005 14:28

Esta comunidad empieza a apestar...
:roll:
Si se me acaba el GAS, es porque estoy muerto.
lifelesspieceofsteel
Este se queda...
Este se queda...
 
Mensajes: 212
Registrado: 08 Feb 2005 16:49
Ubicación: CHIGUAYANTE, CHILE
Puntos: 700.000
Ha agradecido: 0 vez
Le han agradecido: 0 vez

Notapor Sambora » 08 Mar 2005 19:31

Hola a todos, ante el crecimiento de las "minicomunidades" nos vimos con las necesidad de tener un poco más de espacioy de no tener que tener la minicomunidad dentro del mismo post... ya que se hacia imposible buscar algo...

Ante tal necesidad los Administradores del foro han tomado la genial idea de crearnos unas nuevas comunidades dentro del foro para que podamos tenerlo todo más ordenado.

Por lo tanto a partir de ahora intenten postear si es posible en nuevos post dentro de la comunidad correspondiente y no seguir en este, tambien aprovecho para decir que se necesitan moderadores, los que estén interesados que lean el anuncio.

Un saludo
Sambora
Avatar de Usuario
Bombona de GAS saliéndose
Bombona de GAS saliéndose
 
Mensajes: 3562
Registrado: 30 Ene 2003 05:08
Ubicación: Sevilla
Puntos: 7170.000
Ha agradecido: 2 veces
Le han agradecido: 0 vez

Anterior
Foro Estadísticas

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

Opciones

Volver a Comunidad Behringer